Custom CSS using less/sass/scss cannot be added to pages.
Incident Report for Atlassian Statuspage
Resolved
This incident has been resolved.
Posted Nov 09, 2020 - 18:17 PST
Investigating
There is no impact to those currently using customized CSS. This issue will just prevent creating new/modifying existing CSS using less, sass, and scss.

We are investigating the cause of the issue, and will provide an update as soon as possible. If you have any questions, please feel free to reach out to our support team at support.atlassian.com.
Posted Nov 09, 2020 - 12:08 PST
This incident affected: Management (Web Portal).